carburar motores de gasolina

Moderador: Moderadores

Reglas del Foro

Cualquier punto de vista u opinión expresados en este foro son propios de su autor y no representan necesariamente los de RCModelistas.es

RCModelista
RCModelista
Karma: 0
Mensajes: 613
Registrado: 12 Oct 2012, 13:36
NotaPublicado: 15 Sep 2015, 21:54
Hola a todos , como se o los carburais ?


Yo es que no soy nada metódico al respecto, abro las agujas como me indica el fabricante, y luego si tengo unos altos redondos, y las transiciones altos-bajos y viceversa son buenas, sin toses ni paradas, ya lo dejo asi.

Desde un ralenti bajo de aprox. 1800 rpm. Y, sin quitar el tornillo de ralentí.

Un saludo
Solucionador de problemas de CDIs, todas marcas, jejeje.


JoseLuis2801mxs@gmail.com
Citar

RCModelista
RCModelista
Karma: 0
Mensajes: 3464
Registrado: 03 Ago 2011, 23:06
NotaPublicado: 19 Sep 2015, 00:36
Hola J.Luis ;)

Has hecho la pregunta del millon y creeme que es así ...
Citar

RCModelista
RCModelista
Karma: 0
Mensajes: 613
Registrado: 12 Oct 2012, 13:36
NotaPublicado: 19 Sep 2015, 23:54
Joer :eek:

Y sobre todo la baja, la baja.

En mi manual indica que el ajuste del alta no afecta sobre la baja, ni viceversa, pero , luego veo foreros que dicen que si afecta. :roll:
Solucionador de problemas de CDIs, todas marcas, jejeje.


JoseLuis2801mxs@gmail.com
Citar

RCModelista
RCModelista
Karma: 0
Mensajes: 3464
Registrado: 03 Ago 2011, 23:06
NotaPublicado: 20 Sep 2015, 00:29
Ahi está el problema Jose Luis , que ciertamente las agujas interactuan una sobre la otra en los gasolina "NO ASI EN LOS GLOW "....

Por lo tanto la carburación es una cuestion de experiencia y dificilmente se puede explicar o trasmitir con normas fijas , por eso te puse lo del millon ;)

Si quieres , aunque tengo poco tiempo abrimos un tutorial , pero ya verás la cantidad de parametros que salen , ya que al final depende en gran medida de sensaciones personales , oido etc. y si alguien se empeña " que lo hacen " en imponer normas fijas , se equivocan si o tambien pues no tienen en cuenta valores como altitud , humedad , desgaste de motor etc. etc. etc. y muchos mas etc.,y creeme Jose Luis que he leido verdaderas barvaridades sobre esto mismo :'(
Citar

RCModelista
RCModelista
Karma: 0
Mensajes: 613
Registrado: 12 Oct 2012, 13:36
NotaPublicado: 20 Sep 2015, 14:53
Bueno, que digan las sandeces que quieran, eso a nosotros nos da igual.

Si, abre tuto cuando puedas, y un dia de estos lo vemos en la práctica, me invitas a tú club a volar, o te das una vuelta con la moto por el mio. ;)

Un abrazote
Solucionador de problemas de CDIs, todas marcas, jejeje.


JoseLuis2801mxs@gmail.com
Citar

RCModelista
RCModelista
Karma: 0
Mensajes: 613
Registrado: 12 Oct 2012, 13:36
NotaPublicado: 20 Sep 2015, 20:19
Fede, aqui yo tengo apuntado en el manual, "el ajuste del alta no afecta a la baja".

Pero ahora no se donde lo leí XQ por el manual no lo encuentro, esto significa que sólo el ajuste de la baja afecta al del alta, es eso cierto ?
Solucionador de problemas de CDIs, todas marcas, jejeje.


JoseLuis2801mxs@gmail.com
Citar

RCModelista
RCModelista
Karma: 0
Mensajes: 3464
Registrado: 03 Ago 2011, 23:06
NotaPublicado: 20 Sep 2015, 20:38
JoseLuis28 escribió:Fede, aqui yo tengo apuntado en el manual, "el ajuste del alta no afecta a la baja".

Pero ahora no se donde lo leí XQ por el manual no lo encuentro, esto significa que sólo el ajuste de la baja afecta al del alta, es eso cierto ?





Ambas interactuan Jose Luis.
Citar

RCModelista
RCModelista
Karma: 0
Mensajes: 3464
Registrado: 03 Ago 2011, 23:06
NotaPublicado: 20 Sep 2015, 21:55
Bueno , pues si te apetece abrir un tutorial que mejor sitio que este hilo que tú has abierto :(
Espero que no solo seamos tú y yo los que escribamos si no todos los foreros contando su experiencia al respecto :)


Yo empezaria por normas muy básicas y me explico :

La mayoria de las veces que tocamos las agujas por haber variado un motor su funcionamiento , no es por lo general por las agujas , suele ser por otros problemas colaterales , ningún carburador se desregula de la noche a la mañana si volamos en el mismo lugar " ALTITUD ETC." y con mismo combustible y si las agujas no se han movido " COSA IMPROBABLE " .

Entonces que buscaria yo y que a otras personas les da por mover agujas ? , yo buscaria un tapón en los macarrones , un filtro atascado , una junta de carburador rota , un cambio de combustible , un servo de gas que pudieramos haber tocado , una toma de aire en cualquier lugar del suministro etc. etc.
Visto esto y que la mayoria de las veces no DEPENDE DE LAS AGUJAS , mi consejo si se tocan estas es contar las vueltas , medias , octavos exactas a las que estaban antes de moverlas pues si no tendremos dos problemas , el colateral y que ya no sabremos donde estaban las agujas que era su posicion buena una vez solucionemos el problema colateral .


Ahora vamos a suponer que realmente haya que carburar por el motivo que sea :

Yo empezaria por dar lo que es para mi el primer parametro " OJO PARA MI EHH" , cuando carburamos la aguja de alta , lo hacemos en tierra con el avion PARADO Y SUJETO , esto hace que la pala se frene y necesite menos combustible al necesitar solo el que las vueltas que da requiere , cuando el avion se va al aire y sin ese freno pues su velocidad le permite subir de vueltas entre un 5% y un 10% dependiendo de modelo y motor , requiere algo mas de combustible o se parará en el mejor de los casos , en el peor gripará .
Como evitar esto ? :
Cuando cerramos la aguja de alta en tierra ya que no podemos hacerlo en vuelo , hay que tener en cuenta esto último , como ? ...
muy sencillo , empezamos a cerrar aguja hasta ver por el tacometro que alcanzamos las maximas RPM y es ahí donde vemos donde está la aguja , despues seguimos cerrando hasta ver donde empiezan a bajar las RPM y ahí nos paramos y reflexionamos ...... retrocedo un pelo y vuelvo a ver las máximas RPM . pero en estatico el avión , ahora tengo que pensar lo antes dicho , es decir que en el aire el motor girará algo más deprisa y aplico un cuarto de vuelta de abrir alta para que a las vueltas que ese motor GANARÁ EN EL AIRE , tenga mezcla suficiente para ello .... muchas de las paradas tienen que ver con esto que pocas veces se tiene en cuenta :'( ....

Un abrazo ;)
Citar

RCModelista
RCModelista
Karma: 0
Mensajes: 613
Registrado: 12 Oct 2012, 13:36
NotaPublicado: 20 Sep 2015, 23:14
Fenomenal este hilo como tuto. :P
.

OK Fede, pillado el ajuste del alta, esa abertura de aguja final, tendría que coincidir con ese bajón de unas 100-200 rpm de las que me habla el manual entiendo.

Yo no sólo no lo he tenido en cuenta, sino que ahora no se si tengo el alta bien, yo siempre he puesto los reglajes que me ha recomendado fabrica, y, a mí me ha parecido que ha ido bien. Y, salvo alguna muy muy contada excepción, no tenía paradas afortunadamente.

Ahora si tengo un problema, que espero sea de carburación por el bien de mi economía, yo no puedo asegurarlo al 100%, pero estoy casi seguro de que apareció a raiz de arrancar el motor un ratillo en una zona de arenilla, detrás de mi casa, siempre avión parado, juraría que ahí empezo todo. :evil:

Pulcro he dejado el carburador, comprobadas laminas, bien tb. Agujas, bomba, membrana, cuerpo, todo desmontado y limpiado por el metodo de inundación en gasolina. :D


Ya lo he intentado otra vez, nada, te cuento Fede, con aire cerrado, sin problemas, como siempre, tras unos intentos, segundo segundo y medio de petardeos, como siempre, luego abro la mariposa, y tras otros pocos intentos, a veces intenta arrancar con unos poco petardeos, pero nada, se quedan en intentos, a veces ha llegado a estar hasta unos 3s., nada más, cuando ántes en seguida se ponía en marcha y asi se quedaba, y ya no se paraba.

Si me ocurre que, a escape libre, si se me mantiene, no se para el motor. Luego entonces bujia no puede ser, recién galgada tb, ni tampoco circuito electrico -electronico, eso creo yo, XQ a escape libre se mantiene, cambiado OptoSW de fabricación propia por otro de famosa marca, lo mismo, mismo comportamiento, baterias a tope por supuesto.

Agujas como siempre, como me indica fabrica, 1-3/4 el alta, y 1-1/2 la baja.

He mirado el circuito de manguitos, filtro de carburador, perfecto, ninguna obstrucción ni fuga, en motor tampoco, misma compresion que siempre, manguito de ondas de presion carter-caja de laminas, bien tb, que mas me queda comprobar XD:roll: , me hace pensar que, la bomba del carburador ha dicho hasta aqui he llegado. Aunque yo la veo igual que siempre, nada deteriorada. Y XQ se mantiene sin escape ?, me hace pensar que "sin" consume menos, y si tiene fuerza para aspirar esa cantidad de combustible, pero no para cuando esta "con".

Que hago , dejo igual el alta así, y voy abriendo la baja de 1/8 en 1/8 :?:

Una cosa, si he visto al quitar el escape, que la lumbrera de escape tenía algo de carbonilla, muy fina.
Y en el carter nada, verificado al quitar la caja de laminas, por cierto , habia un par de pegotitos de Nural 28, engomados claro, se agarran como una lapa los jodios, obvio es, esta 2ª vez, he puesto bastante menos cantidad del mismo.



;)
Última edición por JoseLuis28 el 22 Sep 2015, 00:14, editado 1 vez en total
Solucionador de problemas de CDIs, todas marcas, jejeje.


JoseLuis2801mxs@gmail.com
Citar

RCModelista
RCModelista
Karma: 0
Mensajes: 613
Registrado: 12 Oct 2012, 13:36
NotaPublicado: 21 Sep 2015, 14:53
Nada, he estado desde 1 vuelta hasta 2 vueltas y media, abriendo la baja de 1/8 en 1/8, lo mismo de siempre.

Alguna vez se ha estado como unos 5, 6 seg., pero, se acaba parando, yo creo que voy a desmontar el carburador entero. EStoy seguro que es el mismo, algún conducto ha de estar algo taponado.

Tras hablar mucho y pasarle videos del func. del motor al chacal, todo parece indicar que mi problema está al haber utilizado la misma bomba, (valida para gasolina , por lo tanto para ámbos tipos de combustible), y sus manguitos con gasofa y con comb. glow (incluye 4% ricino), ............ :roll: :roll: mala cosa esa :evil:

Cosas de novatos. :$
Solucionador de problemas de CDIs, todas marcas, jejeje.


JoseLuis2801mxs@gmail.com
Citar

RCModelista
RCModelista
Karma: 0
Mensajes: 613
Registrado: 12 Oct 2012, 13:36
NotaPublicado: 25 Sep 2015, 22:36
Solucionado, era mi CDI.

Con el CDI que me han dejado de un DLE55, indica marca DLE, indica, funciona, pilla sus buenos atos, no he medido pero a sus 9000rpm esta llegando, pero, sin titubeos, sin bajadas ni subidas de rpm XQ "le da la vena", como me ocurría , y no se para, , he transicionado de golpe altos-bajos y viceversa, y nada , pero, le cuesta un poco bastante arrancar, lo iba a dejar ya, pero ha pegao unos peos, asi que me digo, voy a ponerle el hall al minimo, a ver si facilito e arranque, y efectivamente, le ha costado no digo que no, pero menos,mas petardeos que antes, y al final, se ha quedado, altos buenos tb, transiciones, lentorras, pero , mañana , cierro un poquito la baja, y a ver si pilla vueltas con mas alegria.

Cuando he bajado rpm de golpe, ha hecho unas toses al final, casi se para , pero no, no se ha parado, estoy contento, a ver mañana en vuelo que tal va. Bueno luego he subido un poquito el avance, y lo mismo, le cuesta al jodio, pero al final cobro vida.

Era mi CDI, seguro que es el cable de alta, o la pipa, seguro. Esta algo perjudicado el mismo. Seguro que a veces o siempre deriva chispa. Y me hace mas debil la de la bujia. Las tension de salida del CDI da para 2 descargas disruptivas, mas debiles como es obvio.

Venga ese aguja de baja Fede. ;)
Solucionador de problemas de CDIs, todas marcas, jejeje.


JoseLuis2801mxs@gmail.com
Citar

RCModelista
RCModelista
Karma: 0
Mensajes: 3464
Registrado: 03 Ago 2011, 23:06
NotaPublicado: 25 Sep 2015, 23:06
JoseLuis28 escribió:Solucionado, era mi CDI.

Con el CDI que me han dejado de un DLE55, indica marca DLE, indica, funciona, pilla sus buenos atos, no he medido pero a sus 9000rpm esta llegando, pero, sin titubeos, sin bajadas ni subidas de rpm XQ "le da la vena", como me ocurría , y no se para, , he transicionado de golpe altos-bajos y viceversa, y nada , pero, le cuesta un poco bastante arrancar, lo iba a dejar ya, pero ha pegao unos peos, asi que me digo, voy a ponerle el hall al minimo, a ver si facilito e arranque, y efectivamente, le ha costado no digo que no, pero menos,mas petardeos que antes, y al final, se ha quedado, altos buenos tb, transiciones, lentorras, pero , mañana , cierro un poquito la baja, y a ver si pilla vueltas con mas alegria.

Cuando he bajado rpm de golpe, ha hecho unas toses al final, casi se para , pero no, no se ha parado, estoy contento, a ver mañana en vuelo que tal va. Bueno luego he subido un poquito el avance, y lo mismo, le cuesta al jodio, pero al final cobro vida.

Era mi CDI, seguro que es el cable de alta, o la pipa, seguro. Esta algo perjudicado el mismo. Seguro que a veces o siempre deriva chispa. Y me hace mas debil la de la bujia. Las tension de salida del CDI da para 2 descargas disruptivas, mas debiles como es obvio.

Venga ese aguja de baja Fede. ;)






De momento , decir que todo se desarrolla como ya dije , es decir que la mayoria de las veces no tienen nada que ver las agujas con el problema y que todos o casi todos nos empeñamos en tocar :STABRE
Citar

RCModelista
RCModelista
Karma: 0
Mensajes: 3464
Registrado: 03 Ago 2011, 23:06
NotaPublicado: 25 Sep 2015, 23:42
Yo , tocaba la baja de la siguiente manera " y digo tocaba pues llevo mas de un año sin volar " , la baja es simple y complicada a la vez y lo explico :

Yo me suelo guiar de un primer ajuste " a ojo y que suele ser muy aproximado siempre" de vuelta y tres cuartos de aguja de baja y ahí empiezo y, ¡ SIEMPRE Y CUANDO SOLO SEA CARBURACION Y NO OTROS PROBLEMAS COMO YA DIJE ! y , que es facil de saber pues ningún carburador se desajusta de la noche a la mañana el solito.

Una vez arranco con ese preajuste en baja de una vuelta y tres cuartos desde aguja cerrada y creerme que arranca seguro si todo está bien , dejo que el motor se caliente durante un minuto y si hace falta uso el trim motor para que se estabilice el motor a unas 1.800 RPM. , entonces me dispongo a dar gas poco a poco hasta alcanzar las maximas RPM y lo hago suave para evitar paradas , con esto consigo que el motor se quede limpio de un posible exceso de combustible por estár rico . Una vez creo que está limpio , bajo la palanca de gas a su ralenti y cuento mas o menos 15 segundos ...
es ahora el momento de dar gas sin piedad " UN PALANCAZO" , pueden pasar tres cosas :

LA PRIMERA QUE EL MOTOR SE PARE NADA MAS DAR EL PALANCAZO , solución, abrir un octabo baja y repetir toda la operación completa de identica forma hasta que el sintoma se corrija.

LA SEGUNDA QUE EL MOTOR RATEE PERO TERMINE POR SUBIR DE VUELTAS Y ARRIBA QUEDE FINO ,solución, cerrar un octavo la baja y repetir operación completa hasta que el sintoma se corrija.

LA TERCERA , QUE EL MOTOR SUBA DE VUELTAS PERFECTO SIN TITUBEOS Y SIN TOSER , Solución , no tocar nada :)

Ojo , en todas estas operaciones " SIEMPRE HABRÁ QUE TOCAR TRIM " pues cada vez que toquemos la baja variará el ralenti y por supuesto será facil que hayamos variado la alta " pero ese término lo explicaré más tarde y teniendo en cuenta como habiamos ajustado la misma " eso ya está chupado :H


Pd. igual es pesadez por mi parte , pero repito que una vez carburado un motor , es dificil que se desregule " SOLO" , si no cambiamos helice a otro paso o diametro , volamos en el mismo sitio " altitud" etc. , un carburador no suele desregularse ;)
Entonces no perdamos el tiempo con las agujas y busquemos el verdadero problema de este tipo de fallos .
Última edición por CHACAL 6 el 26 Sep 2015, 01:04, editado 4 veces en total
Citar

RCModelista
RCModelista
Karma: 0
Mensajes: 3464
Registrado: 03 Ago 2011, 23:06
NotaPublicado: 26 Sep 2015, 00:38
Repetido , se conoce que le he dado dos veces a la tecla de baja :lol: :lol:
Citar

RCModelista
RCModelista
Karma: 0
Mensajes: 613
Registrado: 12 Oct 2012, 13:36
NotaPublicado: 27 Sep 2015, 07:41
Entonces, similar a un glow :?:

No puedo volar en el Festival macho :evil:

En tierra ese CDI que me han dejado va bien, volví a poner mi bujia, y las transiciones como siempre, pero en vuelo, fatal, se acelera y decelera XQ le da la gana, y es que , ese CDI, está reparado tb.

Además, ayer tarde sustituí todo el tramo cable de alta desde que sale de mi CDI pipa incluida, y cuando voy a buscar el sensor para probar............ :roll: :roll: :roll: Y con el del DLE, ni hay chispa, así que nada, me jodo y ya está, no pasa nada. :evil:


Así que, llego la hora de construirme mi propio CDI. :)
Solucionador de problemas de CDIs, todas marcas, jejeje.


JoseLuis2801mxs@gmail.com
Citar

En prácticas
En prácticas
Karma: 0
Mensajes: 13
Registrado: 09 Abr 2014, 15:12
NotaPublicado: 29 Sep 2015, 19:13
JoseLuis28 escribió:Así que, llego la hora de construirme mi propio CDI. :)

Estupendo ya nos irás informando de los progresos, seguro que conoces el Open Source CD Ignition PIC1840.


Mientras tanto compra un Pegasus para seguir volando. :lol:
Citar

RCModelista
RCModelista
Karma: 0
Mensajes: 613
Registrado: 12 Oct 2012, 13:36
NotaPublicado: 29 Sep 2015, 23:58
Cachondo. :lol: :lol:

Por supuesto aunque tengo algo ovidado ese hilo. Pero ojo, :shock: , a ver si hay buenas nuevas que como tenía un RCEXL jodido de parte electronica solo, he cortado el cable del RCEXL , el del Pegasus, y el 1º se lo he puesto a la centralita del Pegasus.

A ver mañana....

NO hace falta Juan, la centralita del Pegasus está bien, :D , era el cableado, sigo en pag. 7 de este hilo:

motores-explosion/voltios-cdi-t3984-150.html






Juan, como carburas la baja :?:
Última edición por JoseLuis28 el 30 Sep 2015, 15:12, editado 2 veces en total
Solucionador de problemas de CDIs, todas marcas, jejeje.


JoseLuis2801mxs@gmail.com
Citar

En prácticas
En prácticas
Karma: 0
Mensajes: 13
Registrado: 09 Abr 2014, 15:12
NotaPublicado: 30 Sep 2015, 15:07
Como todo el mundo.

Pero si no va bien:

1º Cambio las membranas y si no va bien:

2º Tiro el carburador y le pongo uno de HK.

Este hilo contiene muchas cosas interesantes:

http://www.modelisme.com/forum/aero-the ... o-264.html
Citar

RCModelista
RCModelista
Karma: 0
Mensajes: 613
Registrado: 12 Oct 2012, 13:36
NotaPublicado: 30 Sep 2015, 15:15
En gabacho y 265 pag. , Juan, quieres matarme :?: ;)

Bueno, 1º a ver como va en vuelo. :H
Solucionador de problemas de CDIs, todas marcas, jejeje.


JoseLuis2801mxs@gmail.com
Citar

En prácticas
En prácticas
Karma: 0
Mensajes: 13
Registrado: 09 Abr 2014, 15:12
NotaPublicado: 30 Sep 2015, 18:05
JoseLuis28 escribió:En gabacho y 265 pag. , Juan, quieres matarme :?: ;)

Bueno, 1º a ver como va en vuelo. :H


Es de lo mejorcito y bien detallado, está en francés, son un montón de vídeos, te enlazo los primeros, los otros salen al lado.
En el enlace de mi post anterior había un manual que el autor ha retirado y convertido en llutubes.
Si quieres profundizar son imprencisdibles, si no ya sabes, 20 euretes y a HK.


https://www.youtube.com/watch?v=L5oJ9PI_kh4

https://www.youtube.com/watch?v=pvq_jNZ_uWI
Citar

RCModelista
RCModelista
Karma: 0
Mensajes: 613
Registrado: 12 Oct 2012, 13:36
NotaPublicado: 30 Sep 2015, 19:24
Gracias Juan, videos si. :shock:

Hoy no he podido tampoco , mañana 3 seguro, el alta.

Un saludo
Solucionador de problemas de CDIs, todas marcas, jejeje.


JoseLuis2801mxs@gmail.com
Citar

RCModelista
RCModelista
Karma: 0
Mensajes: 613
Registrado: 12 Oct 2012, 13:36
NotaPublicado: 04 Oct 2015, 00:18
Yo creo que esta mañana he dejado bien carburado el motor.

Esta algo dificil el ralenti , he tocado 5 min arriba-abajo la baja y no habia Dios que lo arrancase, he vuelto a la misma posicion, y en unos 5 intentos cobro vida. Justo como indica fábrica, el alta no, ha quedado como unos 5 min. más abiertacon respecto a lo indicado, así que ya lo he conseguido dejar mas o menos regular, 1800-1900rpm ralenti bajo, 2600-2700rpm alto, y altos bien, redondos. Transiciones bien, sin toses ni paradas, siempre con golpes de gas.

Si el tiempo nos deja, a ver mañana en vuelo.
Solucionador de problemas de CDIs, todas marcas, jejeje.


JoseLuis2801mxs@gmail.com
Citar

RCModelista
RCModelista
Karma: 0
Mensajes: 613
Registrado: 12 Oct 2012, 13:36
NotaPublicado: 07 Oct 2015, 19:50
Una cosilla Fede, he cambiado de helice 18x10 de madera a nylon, repentinamente, esta última pesa mas, digo yo que consumirá algo mas y requerirá de abrir algo las agujas. :???: Es que no la he carburado en estatico ántes. Y con carena en el campo de vuelo no se ve nada XDXD, ni agujas ni na. :roll: :roll:

Es que como luego esta el tema ese de que a veces es mejor que pese mas la helice XQ esa inercia extra ayuda al piston en sus recorridos, estoy en duda.
Desde luego esta mañana tenia que retocar en el campo de vuelo, pero lo dicho, con carena :roll: , si he hecho un vuelo, fenomenal, pero en altos no iba redondo como con la de madera. No se ha parado eso sí.

Un abrazo
Solucionador de problemas de CDIs, todas marcas, jejeje.


JoseLuis2801mxs@gmail.com
Citar

RCModelista
RCModelista
Karma: 0
Mensajes: 613
Registrado: 12 Oct 2012, 13:36
NotaPublicado: 08 Oct 2015, 11:43
Me comenta un compi del club, que si, que si algo hay que hacer, es abrir agujas.

Bien tornillo del ralenti, nunca debería quitarse, luego cada uno es libre, teoria bien conocida, pero en la práctica, verificada tb, asi yo pedí ayer pista tán urge en el club para tomar.
Como iba a responder el motor XDXD :R

Imagen

Se va a enterar este que es el epoxi :twisted:
Solucionador de problemas de CDIs, todas marcas, jejeje.


JoseLuis2801mxs@gmail.com
Citar

Volver a Motores de explosión

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados