Ayuda con variaddor kontronic 30 amp.

Moderador: Moderadores

Reglas del Foro

Cualquier punto de vista u opinión expresados en este foro son propios de su autor y no representan necesariamente los de RCModelistas.es

RCModelista
RCModelista
Karma: 0
Mensajes: 245
Registrado: 26 Ene 2010, 12:20
NotaPublicado: 11 Mar 2013, 12:09
Hola, el problema es el siguiente: Un amigo tiene un Eayi Star que le he montado. Si lo pruebo con mi emisora de 2,4 Ghz funciona todo a la primera.
Le quite mi equipo(receptor) y le monte el suyo que va en 35 mHz. Una vez encendida la emisora y conectada la batería, observo que el variador emite una serie de bip.... continuos, bip, bip,bip.....largos pero no se mueve nada ni los mando ni el acelerador.
Intento meterme en modo de programación, con el stic del motor acelerado, esperando oír la respuesta de los bip cortos para programarlo y no hay tu tía.... se mantiene con el bip largo continuamente, y la luz del bec parpadeando.
Porqué con 2,4 funciona todo y en 35 no me deja programarlo??? alguna idea?.
Citar

En prácticas
En prácticas
Karma: 0
Mensajes: 89
Registrado: 03 Dic 2011, 01:00
NotaPublicado: 28 Mar 2013, 10:57
Pues o bien está invertido el canal del motor, o vuela en otro modo. En concreto, con una Futaba 6EX me volví majara porque estaba en modo 3.
Con un miniservo puedes comprobar las salidas del receptor.
Citar

Volver a Aeromodelos con motor eléctrico

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado